This project has moved. For the latest updates, please go here.

Using EyeTribe with Ogama

Feb 20, 2015 at 6:34 PM
Edited Feb 23, 2015 at 12:53 PM
Hi there,

I keep getting this error message when I run Ogama:

Could not load file or assembly 'Microsoft.SqlServer.SqlClrProvider, Version=11.0.0.0, Culture=neutral, PublicKeyToken=89845dcd8080cc91' or one of its dependencies. The system cannot find the file specified.

I have installed the server but this still occurs, any help much appreciated.
Coordinator
Apr 15, 2015 at 8:37 PM
You Need to install SQL Server 2012 (v11) beside or instead of Version 2014 (v12).
Adrian